わたしのひとりごとが、だれかのお役に立てればと…

2012-07-04から1日間の記事一覧

Groovy-Eclipse plugin のコンパイラバージョンを変更する

色々あって、使い慣れた Eclipse 3.7 が起動しなくなったので Eclipse 4.2 に乗り換えてみました。今となっては、Groovy が使えないとなんともならないので、Eclipse マーケットプレースから Groovy-Eclipse plugin をインストールしました。最新の Groovy-E…